مشكلة فى تشغيل الجهاز
Sign Up Now FAQ
Signup Now
لو هذا أول زيارة لمنتدى ساحة الهاردوير يجب عليك قراءة التعليمات من هنا و يمكنك الانضمام معنا و التسجيل من هنا
صفحة 1 من 2 12 الأخيرةالأخيرة
النتائج 1 إلى 15 من 17
  1. #1
    عضو جديد
    تاريخ التسجيل
    Jul 2014
    الدولة
    المشاركات
    15
    شكراً
    9
    شكر 1 مرة في 1 مشاركة
    معدل تقييم المستوى
    0

    مشكلة فى تشغيل الجهاز

    السلام عليكم
    انا كنت لسة مجمع جهاز لسة من قريب اوى يدوب أسبوعين
    الجهاز شغال وكل حاجة تمام بس فية مشكلة مش فاهم من اية بالضبط
    سعات اجى اشغل الجهاز يجيلى صورة دية ويفضل ثابت ومش يشتغل يفضل على كدة
    http://www.4shared.com/photo/rvyhAFS..._Death__1.html
    ويفضل تروح وتيجى يعنى تيجى وتحتفى بسرعة وهكذا
    وسعات بردة اجى اشغلة متجيش الشاشة دية وتيجى مرة واحدة وتختفى والجهاز يشتغل
    وسعات بردة تيجى الشاشة دية
    http://www.4shared.com/photo/k_waFU6Dba/_online.html
    وتفضل ثانبة وميشتغلش .. وسعات تيجى ويشتغل عادى
    ولازم عشان لو جت اعمل
    Ctrl+ALT+. عشان اعمل RESTART
    وكذلك لما يشتغل واعمل Restart بيتيجى
    ياريت حد يقولى المشكلة دية عشان انا تبعت منها بجد في حين انا لسة محدث الجهاز مكملتش اية المشكلة
    المواصفات :
    Cooler Master CM Storm Trooper Full Tower Case
    i7 4790
    G.skill RipjawsX 8GB (2 X 4GB) DDR3 1866 CL9
    Gigabyte GTX 780 GHz Edition 3GB GDDR5
    MSI Z87-G43 GAMING Socket 1150
    3tb Seagate
    1TB Western
    100 GB SSD OCZ revodirve X2 PCI OS
    23 Inch asus m236
    ZALMAN ZM-HPS200 Gaming Headset
    A4tech V7MA Bloody Ultra Gaming Gear 8-Button Gaming Mouse
    PSU Corsair 750M

  2. #2
    نائب المُدير العام
    مُدير أقسام الأجهزة المحمولة والهواتف والتصوير
    الصورة الرمزية kemo044
    تاريخ التسجيل
    Jul 2014
    الدولة
    المشاركات
    1,520
    شكراً
    2,509
    شكر 1,849 مرات في 885 مشاركات
    معدل تقييم المستوى
    83

    رد: مشكلة فى تشغيل الجهاز

    مرحبا بك اخى معنا

    اعمل ديفولت لاعدادات البوردة وتختفى المشكلة


    وبرجاء وضع المشكلة فى القسم الصحيح بعد ذلك
    (مشاكل أجهزة الحاسب وحلولها)



    التعديل الأخير تم بواسطة kemo044 ; 08-01-2014 الساعة 03:28 AM

  3. عدد 2 أعضاء قالوا شكراً لك يا kemo044 على المشاركة الرائعة:

    ĐєçєหŢ ҚỉℓℓęЯ (08-01-2014),neztiti (08-01-2014)

  4. #3
    عضو جديد
    تاريخ التسجيل
    Jul 2014
    الدولة
    المشاركات
    15
    شكراً
    9
    شكر 1 مرة في 1 مشاركة
    معدل تقييم المستوى
    0

    رد: مشكلة فى تشغيل الجهاز

    أكيد حضرتك عملت كدة ونفس المشكلة !

  5. #4
    نائب المُدير العام
    مُدير أقسام الأجهزة المحمولة والهواتف والتصوير
    الصورة الرمزية kemo044
    تاريخ التسجيل
    Jul 2014
    الدولة
    المشاركات
    1,520
    شكراً
    2,509
    شكر 1,849 مرات في 885 مشاركات
    معدل تقييم المستوى
    83

    رد: مشكلة فى تشغيل الجهاز

    وصل الهارد على منفذ ساتا 1 واغلاق جميع المنافذ الاخرى الغير مستخدمة على البوردة

    لو استمرت المشكلة حدث البيوس لاخر اصدار واعمل ديفولت لاعدادت البيوس بعد التحديث

  6. #5
    عضو جديد
    تاريخ التسجيل
    Jul 2014
    الدولة
    المشاركات
    15
    شكراً
    9
    شكر 1 مرة في 1 مشاركة
    معدل تقييم المستوى
    0

    رد: مشكلة فى تشغيل الجهاز

    حضرتك انا عندى revodrive x2 PCI

  7. #6
    نائب المُدير العام الصورة الرمزية 3GRAD
    تاريخ التسجيل
    Jun 2014
    الدولة
    المشاركات
    1,835
    شكراً
    1,104
    شكر 2,082 مرات في 1,056 مشاركات
    معدل تقييم المستوى
    133

    بيانات جهاز العضو
    نظام التشغيل

    Windows 10 Pro 64Bit
    نوع الجهاز

    جهاز مكتبى
    المعالج

    Intel Core i7 5960X Extreme Edition
    الشركة المصنعة للوحة الأم

    ASUS X99 Sabertooth
    طقم الرقاقات

    X99
    نوع الذاكرة المستخدمة

    Gskill Trident-Z
    عدد شرائح الذاكرة وحجمها

    32GB - 4x8 - 3200mhz
    بطاقة الرسوميّات

    Reference GTX 980 TI 6GB + ( Smasung 4K 590D 28inchs ) monitor
    القرص الصلب

    Samsung 950 Pro 512GB - 2x Samsung 850 EVO 1TB - 4TB External Hdd
    مزود الطاقة

    Seasonic Platinum 1050W
    صندوق الجهاز

    Corsair Air 540 Black + Custom Loop Water Cooling

    رد: مشكلة فى تشغيل الجهاز

    فك ال ocz و اعمل ال boot من هارد تاني و نشوف المشكله استمرت ولا لا !

  8. #7
    نائب المُدير العام
    مُدير أقسام الأجهزة المحمولة والهواتف والتصوير
    الصورة الرمزية kemo044
    تاريخ التسجيل
    Jul 2014
    الدولة
    المشاركات
    1,520
    شكراً
    2,509
    شكر 1,849 مرات في 885 مشاركات
    معدل تقييم المستوى
    83

    رد: مشكلة فى تشغيل الجهاز

    حدث البيوس تنتهى المشكلة وتاكد من ظبط PCIE x16
    وركبة على اول مدخل PCIE x16 ضرورى

  9. #8
    عضو جديد
    تاريخ التسجيل
    Jul 2014
    الدولة
    المشاركات
    15
    شكراً
    9
    شكر 1 مرة في 1 مشاركة
    معدل تقييم المستوى
    0

    رد: مشكلة فى تشغيل الجهاز

    محطوط حضرتك في ال x16
    والكارت أصلا كان شغال تمام قبل كدة والويندوز بيخش يا عجرد عادى وطلقة كمان المشكلة مش في ال SSD ومتاكد
    وشكرا

  10. #9
    نائب المُدير العام
    مُدير أقسام الأجهزة المحمولة والهواتف والتصوير
    الصورة الرمزية kemo044
    تاريخ التسجيل
    Jul 2014
    الدولة
    المشاركات
    1,520
    شكراً
    2,509
    شكر 1,849 مرات في 885 مشاركات
    معدل تقييم المستوى
    83

    رد: مشكلة فى تشغيل الجهاز

    مشكلتك ضبط اعدادات من المازر بورد مش اكثر
    شوف ايه اللى انتا غيرته فى الاعدادات بتاعت البيوس ورجعه تانى

    او حدث البيوس واعمل ديفولت للاعدادات

  11. #10
    عضو جديد
    تاريخ التسجيل
    Jul 2014
    الدولة
    المشاركات
    15
    شكراً
    9
    شكر 1 مرة في 1 مشاركة
    معدل تقييم المستوى
    0

    رد: مشكلة فى تشغيل الجهاز

    تمام بالنسبة للبيوس محدثة لاخر اصدار 10.5 انا MSI MOTHERBOARD Z87 G43 GAMING وعملت ديفلوت نفس المشكلة
    بس لحد دلوقتى انا مفعل ال FAST BOOT ومافيش مشكلة بس اكيد مش دة الحل !

  12. #11
    نائب المُدير العام
    مُدير أقسام الأجهزة المحمولة والهواتف والتصوير
    الصورة الرمزية kemo044
    تاريخ التسجيل
    Jul 2014
    الدولة
    المشاركات
    1,520
    شكراً
    2,509
    شكر 1,849 مرات في 885 مشاركات
    معدل تقييم المستوى
    83

    رد: مشكلة فى تشغيل الجهاز

    خلى الهارد first boot والغى الفلوبى دسك لو موجود فى خيارت البيوس واعمل سيف

    ولى سؤال هل تردد الرامات عندك مقرى بالكامل
    1866 ام لا؟

  13. #12
    عضو جديد
    تاريخ التسجيل
    Jul 2014
    الدولة
    المشاركات
    15
    شكراً
    9
    شكر 1 مرة في 1 مشاركة
    معدل تقييم المستوى
    0

    رد: مشكلة فى تشغيل الجهاز

    مقرى كامل ايوة وانا عاملة ال First boot
    هو ممكن زى ما انت بتقول الغى حاجة من البوت لية بقى .. عشان fast boot مشغلة لحد دلوقتى تمام والشاشة السودة والشرطة دية مش بتيجى وتفضل بتيجى عادى وتختفى والجهاز يخش

  14. #13
    عضو جديد
    تاريخ التسجيل
    Jul 2014
    الدولة
    المشاركات
    15
    شكراً
    9
    شكر 1 مرة في 1 مشاركة
    معدل تقييم المستوى
    0

    رد: مشكلة فى تشغيل الجهاز

    ولسة حالا :O
    بفتح البايوس كان قارى 1866 دلوقتى قارى 1600 !! انااااااااا مش عارف في اية في الكيسة كل دية مشكال انا زهقت :/

  15. #14
    نائب المُدير العام
    مُدير أقسام الأجهزة المحمولة والهواتف والتصوير
    الصورة الرمزية kemo044
    تاريخ التسجيل
    Jul 2014
    الدولة
    المشاركات
    1,520
    شكراً
    2,509
    شكر 1,849 مرات في 885 مشاركات
    معدل تقييم المستوى
    83

    رد: مشكلة فى تشغيل الجهاز

    اقتباس المشاركة الأصلية كتبت بواسطة Tarbna مشاهدة المشاركة
    ولسة حالا :O
    بفتح البايوس كان قارى 1866 دلوقتى قارى 1600 !! انااااااااا مش عارف في اية في الكيسة كل دية مشكال انا زهقت :/
    ادخل الى صفحة البيوس ودور على RAM PROFILE واختار XMP وسيف الاعدادات واخرج هتلاقى المشكلة اتحلت والرام اتقرت كاملة التردد

  16. #15
    عضو جديد
    تاريخ التسجيل
    Jul 2014
    الدولة
    المشاركات
    15
    شكراً
    9
    شكر 1 مرة في 1 مشاركة
    معدل تقييم المستوى
    0

    رد: مشكلة فى تشغيل الجهاز

    تمام بس لقيت profile 1 > profile 2
    which one ?

 

 
صفحة 1 من 2 12 الأخيرةالأخيرة

المواضيع المتشابهه

  1. مشكلة عدم ظهور شاشة البيوس عند بداية تشغيل الكمبيوتر
    بواسطة commandoo في المنتدى المعالج والذاكرة واللوحة الام ( Processor - RAM - Motherbaord )
    مشاركات: 9
    آخر مشاركة: 01-22-2015, 04:22 PM
  2. مشكلة ف الجهاز
    بواسطة meka في المنتدى مشاكل أجهزة الحاسب وحلولها ( Problems of Computers and Solutions )
    مشاركات: 5
    آخر مشاركة: 01-20-2015, 09:16 PM
  3. مشكلة الجهاز يعمل ريستارت
    بواسطة basem في المنتدى مشاكل أجهزة الحاسب وحلولها ( Problems of Computers and Solutions )
    مشاركات: 5
    آخر مشاركة: 12-15-2014, 08:02 PM
  4. لدى مشكلة فى الهارد البلاك تقطيع وبطئ فى الجهاز
    بواسطة omarx في المنتدى وسائط التخزين ( Storage Solutions )
    مشاركات: 13
    آخر مشاركة: 08-26-2014, 10:02 AM
  5. مشكله فى تشغيل الجهاز
    بواسطة Mohamed Elsayeh في المنتدى مشاكل أجهزة الحاسب وحلولها ( Problems of Computers and Solutions )
    مشاركات: 22
    آخر مشاركة: 08-05-2014, 02:24 PM

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  

https://www.onlinecasino.us/